VCDS/OBD2 Shop
VCDS® / OBD2 Info
und Bestellung
Dieselschrauber Community - Forum für Dieselmotoren, Kraftfahrzeugtechnik und Diagnose an Audi, Seat, Skoda und Volkswagen. VCDS- und OBD2-Forum.

AHU 66kw zieht nicht richtig

FehlerdatenbankSuchen  KFZ-FachartikelKFZ-Technik Fachartikel  LesezeichenLesezeichen  LinksLinks 
Garage - FahrzeugeGarage - Fahrzeuge  Bücher / Tools zum Thema KFZBücher / Tools  InfoFAQ und Impressum
 RegistrierenRegistrieren  LoginLogin
 
Neues Thema beginnen   Auf Beitrag antworten      Weitergeben, Thema teilen   Lesezeichen setzen   Druckansicht    Dieselschrauber Community - Übersicht » Diesel - Motorentechnik Vorheriges Thema anzeigen :: Nächstes Thema anzeigen
Autor Nachricht
roland_99



KFZ-Schrauber seit: 14.07.2005
Beiträge: 6
Karma: +0 / -0   Gefällt mir
Wohnort: Salzburg

Kostenloser Account, kein KFZ-Diagnose Support (VCDS, KOBD2Check)

Beitrag30-01-2006, 20:45    Titel: AHU 66kw zieht nicht richtig Antworten mit Zitat

Hallo,

Seit langen kämpfe ich schon mit meinem Auto wegen der Leistung bzw. wegen fehlender Agilität sag ich mal. Das Problem bemerkte ich das erste mal am Anfang des letzten Winters (soweit ich mich erinnern kann kurz nach dem Zahnriemenwechsel und Montage der Winterreifen icon_wink.gif )

Das ganze äußert sich so: er beschleunigt zäh, Vmax wird langsam aber doch halbwegs erreicht (Tacho 180). Durchzugsmangel vor allem in 4. und 5. bemerkbar. Wenn ich bei 100km/h (5.Gang, ~2200 RPM) voll ins Gas steige, tut sich nicht viel. Gefühlsmäßig würde ich sagen das er ab 3000RPM eigentlich halbwegs gut bzw. besser zieht.
Von ich sag mal 1400 bis 3000RPM höre ich ein leises Geräusch (zischen oder saugen, schwierig zu beurteilen). Auch der Bosch-Mann hat das bemerkt. Er hat gemeint (vor dem Leistungsprüfstand) das dem Auto ca. 10PS fehlen. Also wird es wohl keine Einbildung meinerseits sein.
Bei Bosch wurden alle möglichen Werte ausgelesen, alles ok laut denen. Naja muss ja nichts heißen icon_twisted.gif

Die Hardfacts:
- Leistungsprüfstand ->70kw. Laut Bosch somit alles in Butter. Jedoch weiß ich nicht
wie der genaue Verlauf über den Drehzahlbereich aussehen soll.
- LMM probeweise getauscht; keine Änderung
- Druckschlauch zum LLK wegen Marderbisse erneuert, alle Klemmschellen angezogen -> k.Ä.
- Spritzbeginn mind. 2 mal prüfen lassen ->ok
- AGR -> Schlauch abgeklemmt, keine Verbesserung. Vielleicht eher sogar minimale Verschlechterung. Dichtungsbleche sind schon bestellt icon_smile.gif um auf Nummer sicher zu gehen

Nun hab ich mit dem VAG-Com herumgespielt und folgendes geloggt:

Mass Air Flow Barometric Pressure Manifold Pressure Throttle Specified MAP Actual MAP Duty cycle
Regulator
valve?
mg/R mbar mbar % /min mbar mbar %
498,8 958,8 1030,2 15,3 1575 1795,2 1173 35,1
821,3 958,8 1723,8 100 2121 1866,6 1948,2 39,8
814,6 958,8 1927,8 100 2646 1836 1866,6 64,5
804,7 958,8 1846,2 100 3087 1825,8 1836 68,5
761,4 958,8 1815,6 100 3465 1825,8 1825,8 68,5
741,5 958,8 1825,8 100 3780 1805,4 1805,4 68,9
714,9 958,8 1795,2 100 3990 1795,2 1795,2 68,9

ich hoffe das ist halbwegs erkennbar....

Ich hoffe hier werde ich geholfen icon_biggrin.gif
A4 B5 Mj.98 AHU
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden    
roland_99



KFZ-Schrauber seit: 14.07.2005
Beiträge: 6
Karma: +0 / -0   Gefällt mir
Wohnort: Salzburg

Kostenloser Account, kein KFZ-Diagnose Support (VCDS, KOBD2Check)

Beitrag08-02-2006, 15:20    Titel: AHU 66kw zieht nicht richtig Antworten mit Zitat

keiner eine Idee?

Ich hab mal im Profischrauber-Bereich was gelesen von der sogenannten
"Durchzugsschwäche\niedrige LMM-Werte im unterern Drehzahlbereich" - Sache.
Was ich mitbekommen habe, haben mehrere Leute dieses Problem.

Scheint so als würde der LD-Aufbau zu langsam sein. Mit einem Überschwinger bei ca. 2000 Touren (in meinem Fall +0,1bar!).

Habe letztens testweise den Stecker vom Ladedruckregelventil abgezogen. Der LD regelt sich relativ schön bei 1560mBar (absolut) ein. Denke das passt. Hört sich blöd an, aber irgendwie ist mir vorgekommen das mein Auto irgendwie agiler gewirkt hat; klar die Leistung war mies mit ~0.6bar Ladedruck icon_cool.gif
A4 B5 Mj.98 AHU
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden    
dieselschrauber
Administrator
Administrator
Avatar-dieselschrauber

KFZ-Schrauber seit: 12.04.2002
Beiträge: 12976
Karma: +46 / -0   Gefällt mir
Wohnort: Ländle
2008 Audi A4 Verbrauch


Beitrag08-02-2006, 15:56    Titel: AHU 66kw zieht nicht richtig Antworten mit Zitat

Hallo Roland,

Dein Ladedruck ist ok, Regelverhalten sieht auf den ersten Blick auch normal aus.
Luftmasse ist zu niedrig. Wenn der LMM ok ist, muß irgendwo ein Widerstand sein, der die Menge der durch den LMM durchgesaugten Luft begrenzt. Damit begrenzt die Luftmasse die maximale Einspritzmenge, guck' Dir mal den entsprechenden Messwertblock an.Je nach Qualität der Labeldatei vom jeweiligen Distributor siehst Du dann was ich meine oder auch nicht.
Beispiele wären: abgefallener Ansaugschnorchel am Lader, KAT/Auspuff verstopft.

Grüße, Rainer
Dipl.-Ing. (FH) Rainer Kaufmann - Kaufmann Automotive GmbH
KFZ-Diagnose Shop: OBD2 mit KOBD2Check - VCDS Diagnose
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen Fahrzeuge des Benutzers ansehen  
roland_99



KFZ-Schrauber seit: 14.07.2005
Beiträge: 6
Karma: +0 / -0   Gefällt mir
Wohnort: Salzburg

Kostenloser Account, kein KFZ-Diagnose Support (VCDS, KOBD2Check)

Beitrag09-02-2006, 11:31    Titel: AHU 66kw zieht nicht richtig Antworten mit Zitat

Hallo Rainer,

Danke für deine Antwort. Das was ich komisch finde ist, dass die Luftmasse mit steigender Drehzahl bzw. Geschwindigkeit weniger wird. Müsste das nicht umgekehrt sein? icon_question.gif
Oder wie sollten die LMM Werte >2000RPM aussehen? (ich hab mal gehört 850mg/Hub sollten es bei meinem Motor/Auto sein...)

Ansaugschnorchel am Lader -> damit meinst du den schwarzen Gummiverbindungsschlauch von Luftfilterkasten zum Turbolader, oder?
Im Motorraum sieht man keine Unauffälligkeiten, abgefallen ist er nicht.
Keine Ahnung kann sowas undicht sein/werden?

KAT/Auspuff verstopft...das wird schwierig zu prüfen, oder? Scheppern tut nix meines Wissens...

Ich bin mir echt fast sicher das die Leistungsschwäche mit dem dezenten Sauggeräusch zusammenhängt. Aber ich kann einfach nichts finden. Und die Werkstätten finden sowieso nix. Also mit dem Zahnriemenwechsel wirds wohl nicht zusammenhängen, oder?

Als nächstes werde ich die AGR mit Dichtblechen komplett zuschotten, um diese mal ausschließen zu können. Dann möchte die Ansaugbrücke reinigen, und ne neue Dichtung reinschmeißen. Vielleicht hilft das was. Langsam drehe ich schon durch mit der Karre.
A4 B5 Mj.98 AHU
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden    
Uli S.
Schrauber
Schrauber


KFZ-Schrauber seit: 02.07.2003
Beiträge: 340
Karma: +5 / -0   Gefällt mir
Wohnort: Äußerster Südwesten

VCDS/Reparatur Support

Beitrag09-02-2006, 17:58    Titel: AHU 66kw zieht nicht richtig Antworten mit Zitat

Hallo,

roland_99 hat folgendes geschrieben:
Das was ich komisch finde ist, dass die Luftmasse mit steigender Drehzahl bzw. Geschwindigkeit weniger wird. Müsste das nicht umgekehrt sein?


der Massenstrom steigt natürlich über der Drehzahl an, aber bezogen auf den einzelnen Hub entspricht er näherungsweise der Kurve des Drehmomentverlaufs. Untenrum steigt sie zunächst an, bis der Lader richtig Druck bringt, dann kommt ein mehr oder weniger ausgeprägtes Plateau, an das sich ein abfallender Ast anschließt. Der Abfall kommt durch die Drosselverluste bei höheren Strömungsgeschwindigkeiten, hängt von den Ventilöffnungszeitquerschnitten ab und wird beim TDI obenrum ganz besonders zuschnürt durch den Drallkanal, der für eine saubere Verbrennung unabdingbar ist. Dieses Verhalten läßt sich auch mit höheren Ladedrücken nur teilweise kompensieren.

Zitat:
Ich bin mir echt fast sicher das die Leistungsschwäche mit dem dezenten Sauggeräusch zusammenhängt. Aber ich kann einfach nichts finden.


kennst Du jemanden mit nem Kompressor? Beide Schläuche am Turbo und Ansaugkrümmer lösen, Reststück 50er Rundstahl, Loch durch, in den einen Druckschlauch setzen, Schelle drum, anderen Druckschlauch mit der flachen Hand zuhalten, Kumpel ins Loch pusten lassen und schauen, wos rausdrückt. Kann auch der LLK selber sein, die Plastikteile sind nur mit den umgebogenen Alulaschen am Gerippe festgeklammert, die drückts schon mal auf. Aber daß die Elektronik da nix mitkriegt? Die müßte ja eigentlich nen Plausibilitätsfehler zwischen Luftmasse, Drehzahl und Saugrohrdruck bemerken icon_confused.gif ?


Gruß Uli
Golf2 GTD AAZ, LLK, CYP
Bus T3 JX
Passat 32B SB, LLK, Garett T2, 2N
2x Golf2 GTD/SB
alle fahren/fuhren ganzjährig frauentauglich mit 100% Pflanzenöl

97er Golf 3 AFN, 70-100% Pöl
97er Golf 3 Variant AFN
96er Passat 35i AFN
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden    
ulf
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 13.04.2002
Beiträge: 11175
Karma: +12 / -0   Gefällt mir
Wohnort: Saarland
2013 Volkswagen Polo
Premium Support

Beitrag09-02-2006, 21:01    Titel: AHU 66kw zieht nicht richtig Antworten mit Zitat

Uli S. hat folgendes geschrieben:
Aber daß die Elektronik da nix mitkriegt? Die müßte ja eigentlich nen Plausibilitätsfehler zwischen Luftmasse, Drehzahl und Saugrohrdruck bemerken icon_confused.gif ?
Wenn eine solche Fehlererkennung vorhanden und entsprechend "scharf" programmiert wäre, ja.

Aber dann würde jeder altersschwache LMM eine Unzahl "rätselhafter" (für durchschnittliche Werkstätten) Fehlereinträge verursachen - vielleicht war das durch die Entwickler vorgeahnte Chaos ein Grund, sowas nicht zu realisieren?
Gruß Ulf
_________

Polo 6R CDLJ / PNU
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen  
Xander



KFZ-Schrauber seit: 23.05.2016
Beiträge: 1
Karma: +0 / -0   Gefällt mir


Premium Support

Beitrag28-11-2016, 22:29    Titel: AHU 66kw zieht nicht richtig Antworten mit Zitat

Gab's ne Lösung?
Hab das gleiche
Bei meiner Mutter ihren 98er ahu
140tkm
Audi a4 3,0 tdi b7 bj 2006
Vr6 turbo golf 3
Frau a3 2,0 tdi 16v bj 2004


Zuletzt bearbeitet am 28-11-2016, 22:30, insgesamt 1-mal bearbeitet.
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden    
dieselschrauber
Administrator
Administrator
Avatar-dieselschrauber

KFZ-Schrauber seit: 12.04.2002
Beiträge: 12976
Karma: +46 / -0   Gefällt mir
Wohnort: Ländle
2008 Audi A4 Verbrauch


Beitrag28-11-2016, 22:32    Titel: AHU 66kw zieht nicht richtig Antworten mit Zitat

Xander hat folgendes geschrieben:
Gab's ne Lösung?
Hab das gleiche
Bei meiner Mutter ihren 98er ahu
140tkm

Was gleiches hast Du?
Dipl.-Ing. (FH) Rainer Kaufmann - Kaufmann Automotive GmbH
KFZ-Diagnose Shop: OBD2 mit KOBD2Check - VCDS Diagnose
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen Fahrzeuge des Benutzers ansehen  
vwSchrauber
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 18.09.2008
Beiträge: 1230
Karma: +26 / -0   Gefällt mir


VCDS/Reparatur Support

Beitrag02-12-2016, 18:09    Titel: AHU 66kw zieht nicht richtig Antworten mit Zitat

Da waren vermutlich die Ansaugkanäle durch AGR/KGE Ablagerungen zu...... hatte ich schon öfters, passt zum Fehlerbild voller LD aber recht geringe Luftmasse obenraus icon_idea.gif
selber schrauben - statt Werkstattpfusch
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden    
Neues Thema beginnen   Auf Beitrag antworten      Weitergeben, Thema teilen   Lesezeichen setzen   Druckansicht    Dieselschrauber Community - Übersicht » Diesel - Motorentechnik Seite 1 von 1
Ähnliche Fachartikel und Themen
Thema Community Bereich
Keine neuen Beiträge VP44 von Audi A6 AKN zieht Luft, Startprobleme V6 VAG, Fehler und Dokumentation
Keine neuen Beiträge Golf3 zieht nach Links (GELÖST) Allgemeine Tipps
Keine neuen Beiträge Servolenkung zieht Luft / surrt sehr laut / kleiner Tipp! Allgemeine Tipps
Keine neuen Beiträge TDI zieht nicht mehr richtig! Kraftfahrzeugtechnik Allgemein
Keine neuen Beiträge A3 1,9 TDI zieht nicht mehr richtig Diesel - Motorentechnik
Keine neuen Beiträge A6 2,5 AEL zieht nicht mehr richtig durch :-(( Diesel - Motorentechnik
Keine neuen Beiträge audi a4 2.5 tdi bj:5/98 zieht nicht richtig wer hilft mir? Kraftfahrzeugtechnik Allgemein
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten.
Du kannst Dateien in diesem Forum herunterladen.