VCDS und KOBD2Check OBD2 Shop
KOBD2Check,VCDS
und KDataScope
Info & Bestellung
Dieselschrauber Community - Forum für Dieselmotoren, Kraftfahrzeugtechnik und Diagnose an Audi, Seat, Skoda und Volkswagen. VCDS- und OBD2-Forum.

Hilfe 1.9 SDI springt nach Zahnriemenwechsel nicht mehr an (Weblog WernerD93)

FehlerdatenbankSuchen  KFZ-FachartikelKFZ-Technik Fachartikel  LesezeichenLesezeichen  LinksLinks 
Garage - FahrzeugeGarage - Fahrzeuge  Bücher / Tools zum Thema KFZBücher / Tools  InfoFAQ und Impressum
 RegistrierenRegistrieren  LoginLogin
 
Dieselschrauber Community - Übersicht
KFZ-Schrauber Profil anzeigen: WernerD93
Avatar Alles über WernerD93


KFZ-Schrauber seit:  11.06.2017
Beiträge insgesamt:  1
[0,00% aller Beiträge / 0,01 Beiträge pro Tag]
Alle Beiträge von WernerD93 anzeigen
Wohnort:  Dieselschrauber Community
Website: 
Beruf:   
Interessen:   
Karma:  +0 / -0 (Bitte Beiträge des Users bewerten!)
Quiz-Punkte:  0
Supportpaket:  Kostenloser Account, kein KFZ-Diagnose Support (VCDS, KOBD2Check)
Fahrzeuge:  Fahrzeuge
Kontakt WernerD93
E-Mail-Adresse:   
Private Nachricht:  Private Nachricht senden
Skype:   
Yahoo Messenger: 
AIM-Name:   
ICQ-Nummer: 
Fahrzeug - WernerD93
Fahrzeug : Volkswagen Polo 4-Zylinder Saugmotor 64PS Diesel 0 (l / 100 Kilometer)
Farbe : blau
Tachostand : 178000 Kilometer
Kaufpreis : 1050 EUR
Gesamtanzahl Modifikationen / Wartungen : 0
Ausgaben insgesamt : 0 EUR
Beschreibung :
Weblog - WernerD93
Beitrag12-06-2017, 14:17    Titel: Hilfe 1.9 SDI springt nach Zahnriemenwechsel nicht mehr an Antworten mit Zitat

Hi Dieselschrauber,

bin neu hier im Forum und hoffe auf eure Hilfe!
Habe an meinem Polo Kombi 1.9SDI, 64PS (MKB: AEY) den Zahnriemen gewechselt.
Leider springt dieser seitdem nicht mehr an. Es kommt nur weißer Rauch aus dem Auspuff. Habe alles doppelt wieder neu eingestellt ( OT) um auch wirklich sicher zu gehen dass es nicht daran liegt. Jetzt habe ich desöfteren gehört, dass man die ESP auf irgendeinen Hub einstellen muss, kenne mich leider damit überhaupt nicht aus.
Bitte klärt mich auf icon_smile.gif hoffe ich hab nicht die Ventile verbogen, die Markierungen von VW für OT sind echt beschissen!
Falls jemand in Berlin/Umgebung wohnt und Zeit und Ahnung hat, bzw. eine gute Werkstatt kennt, dem wäre ich sehr dankbar und dementsprechende Aufwandspauschale würde ich übernehmen icon_wink.gif
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen  
Beitrag13-06-2017, 8:13    Titel: Hilfe 1.9 SDI springt nach Zahnriemenwechsel nicht mehr an Antworten mit Zitat

Hi,
da stimmt wohl der Förderbeginn nicht. Wahrscheinlich hast beim Abnehmen des alten Riemens keine Markierungen auf die Riemenscheiben gemacht und dazwischen auch keine Zähne gezählt (zwischen Nockenwelle und ESP). Da hilft nur Förderbeginn erstmal grob mit der Messuhr einstellen und dann mittels VCDS nachjustieren. Man sollte übrigens den Motor nach des ZR-Wechsel erstmal mit der Hand durchdrehen, da verbiegt man keine Ventile, wenn es nicht passt.

Gruß
Jens
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden    
Auf Beitrag antworten      Weitergeben, Thema teilen   Lesezeichen setzen   Druckansicht   Dieselschrauber Community - Übersicht » Community Blogs, persönline Webseiten
Gehe zu: