VCDS und KOBD2Check OBD2 Shop
KOBD2Check,VCDS
und KDataScope
Info & Bestellung
Dieselschrauber Community - Forum für Dieselmotoren, Kraftfahrzeugtechnik und Diagnose an Audi, Seat, Skoda und Volkswagen. VCDS- und OBD2-Forum.

2.0 TDI läuft kalt untenrum miserabel

FehlerdatenbankSuchen  KFZ-FachartikelKFZ-Technik Fachartikel  LesezeichenLesezeichen  LinksLinks 
Garage - FahrzeugeGarage - Fahrzeuge  Bücher / Tools zum Thema KFZBücher / Tools  InfoFAQ und Impressum
 RegistrierenRegistrieren  LoginLogin
 
Neues Thema beginnen   Auf Beitrag antworten      Weitergeben, Thema teilen   Lesezeichen setzen   Druckansicht    Dieselschrauber Community - Übersicht » Diesel - Motorentechnik Vorheriges Thema anzeigen :: Nächstes Thema anzeigen
Autor Nachricht
Heiner111



KFZ-Schrauber seit: 10.01.2016
Beiträge: 21
Karma: +1 / -0   Gefällt mir
Wohnort: Darmstadt

Premium Support

Beitrag15-03-2017, 11:11    Titel: 2.0 TDI läuft kalt untenrum miserabel Antworten mit Zitat

Hallo,
es geht mal wieder um meinen nervigen Audi B7 2.0 BRD (170 PS Seuchenmotor).
Außer daß er immer noch teilweise im Leerlauf qualmt und stinkt (das liegt mittlerweile sicher an PDEs oder deren Dichtungen) habe ich vor allem im Winter ein weiteres Problem: wenn er kalt ist läuft er miserabel. Wie ein 50 PS-Benziner, bei dem der Kaltstartregler nicht geht. Ich habe noch nie einen Diesel so oft abgewürgt. Selbst wenn man schon hört, daß er sich verschluckt und sofort die Kupplung tritt, geht er noch aus. Wenn er dann nach 5 Minuten warm ist, läuft er recht gut. Das ganze ist bis zu 10°C Außentemperatur erkennbar. Er springt kalt aber trotzdem recht gut an (nicht ganz so perfekt wie mein alter 1.9 TDI (90PS)), aber immer innerhalb ein bis 2 Sekunden.

Erste Annahme von mir: er erkennt nicht, daß er noch kalt ist. Also habe ich bei 5° Außentemperatur nach kalter Nacht alle motorbezogenen Temperaturen ausgelesen. Die waren zwischen 4 und 7°C. Sensoren sollten also ok sein.
Lediglich die Temperatur im Partikelfilter liegt dabei bei 17°, aber das dürfte dem hohen Meßbereich geschuldet sein und die wird sicherlich wohl nicht zur Motorsteuerung verwendet.
Im warmen Zustand läuft er echt gut, auch wenn ich für 170 Ps etwas mehr erwarte (kann subjektiv falsch sein). Der zieht dann sogar aus 1000U im niedrigen Gang sauber hoch, absolut elastisches Verhalten. Dieser Motor hat einen schlechten Ruf wegen technischer Mängel, aber wenn er i.O. ist läuft er wirklich klasse.
Nur halt der Kaltlauf ist eine Katastrophe. Die o.g. PDE-Probleme sehe ich hierbei nicht als Ursache. Gerade wenn er kalt ist stinkt er kaum und er zeigt an der Ampel dann gerade keine Rauchfahnen, das kommt immer erst im warmen Zustand deutlich.
MGS-Software hat Update-Stand 9973, das sollte m:W. der letzte sein, bei dem u.a. wohl auch der Kaltlauf optimiert wurde (habe ich hier mal irgendwo gelesen).

Ach ja: das AGR und die Drosselklappe hatte ich auch schon mal gesäubert. Hat aber nichts verändert. Klemmt da mal was im kalten Zustand??
Hat jemand einen Tip, welche Daten ich sonst mal loggen sollte, um dem auf die Spur zu kommen? Mein zweiter BRD mit neuen PDEs hat das auch, aber m.E. nicht so deutlich (den bin ich aber kaum im Winter gefahren und nun ist er abgemeldet).Ich gehe daher davon aus, daß dieser Effekt doch häufiger vorkommt und einer von euch das schon gelöst hat (hatte lange hier gesucht, aber nichts gefunden).

danke und Gruß

Andreas
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden    
Wiesel
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 06.04.2008
Beiträge: 874
Karma: +29 / -0   Gefällt mir
Wohnort: Schleswig-Holstein

Premium Support

Beitrag15-03-2017, 11:53    Titel: 2.0 TDI läuft kalt untenrum miserabel Antworten mit Zitat

Moin Andreas,
die Glühkerzen sind aber i.O.? Die laufen nicht nur vor dem Start,
sondern auch danach noch eine Zeit.

lg Micha
Touran 1T2 / BLS / KWD; Polo 9N3 / BLT / JNC; Fabia 6Y5 / BNV / GGV
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden    
Heiner111



KFZ-Schrauber seit: 10.01.2016
Beiträge: 21
Karma: +1 / -0   Gefällt mir
Wohnort: Darmstadt

Premium Support

Beitrag15-03-2017, 13:57    Titel: 2.0 TDI läuft kalt untenrum miserabel Antworten mit Zitat

Hallo, danke für den Tip.
Zumindest wird für die Kerzen kein Fehler abgelegt. Viele behaupten auch, die glühen nur bis zum Start, meinte ich auch bisher. Ich lasse mich aber gerne von neueren Erkenntnissen belehren. Früher haben wir auch gelernt, daß ein Diesel keine Lambda-Sonde hat. Stimmte damals auch.
Kann das sein, daß schwache (aber noch nicht durchgebrannte) Glühkerzen den Kaltlauf so stark beeinflussen? Hat schon jemand hierzu konkrete Erfahrungen mit dem Motorentyp?

Gruß

Andreas
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden    
teileklaus
Schrauber
Schrauber
Avatar-teileklaus

KFZ-Schrauber seit: 30.12.2006
Beiträge: 2643
Karma: +12 / -0   Gefällt mir
Wohnort: Obrigheim
2005 Volkswagen
Premium Support

Beitrag23-03-2017, 21:42    Titel: 2.0 TDI läuft kalt untenrum miserabel Antworten mit Zitat

alle meine defekte GSK hatten einen Fehlereintrag. Beim 1,9 Touran
Gruß, der Teileklaus
Touran 2005 BKC 1,9
Fiat 500, Einkaufswagen
R1150R Tuningkuh, 126 NM
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden E-Mail senden   Fahrzeuge des Benutzers ansehen  
Heiner111



KFZ-Schrauber seit: 10.01.2016
Beiträge: 21
Karma: +1 / -0   Gefällt mir
Wohnort: Darmstadt

Premium Support

Beitrag23-03-2017, 22:25    Titel: 2.0 TDI läuft kalt untenrum miserabel Antworten mit Zitat

Hallo nochmal.
Ich denke, ich werde mal die Glühkerzen tauschen, obwohl ich davon nicht wirklich als Ursache überzeugt bin. Aber recht alt sind die auf jeden Fall schon. Leider kostet anscheiend bei diesem Seuchenmotor (BRD) alles doppelt, selbst die Glühkerzen. Doppelt so viel wie bei meinem 2,5 TDI. Und die mickrigen Gummiringe (Dichtatz) für die PDE sogar fast 3x so viel wie bei 140 PS (4er Satz für Bosch-PDE ab 29.-€ original Bosch; 4er für Siemens PDE nicht unter 80.-). Bei den PDEs natürlich auch ein Riesenunterschied. Hätte ich nur einen älteren mit Verteilerpumpe genommen....
Zurück zu obigem Thema: hat noch jemand einen Tip, welche Daten ich im Kaltlauf sinnvoll loggen könnte?

Gruß

Andreas
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden    
Neues Thema beginnen   Auf Beitrag antworten      Weitergeben, Thema teilen   Lesezeichen setzen   Druckansicht    Dieselschrauber Community - Übersicht » Diesel - Motorentechnik Seite 1 von 1
Ähnliche Fachartikel und Themen
Thema Community Bereich
Keine neuen Beiträge Doku A3 ab MJ 98, Zahnriemen läuft auf ESP nicht mittig VAG, Fehler und Dokumentation
Keine neuen Beiträge Doku Motor läuft nur mit 500 U/min, nimmt kein Gas an, 81KW VAG, Fehler und Dokumentation
Keine neuen Beiträge Ford mit TDCi, Motor läuft unrund, geht aus Allgemeine Tipps
Keine neuen Beiträge 1.9 TDI 1Z läuft nicht, wenn er kalt ist Kraftfahrzeugtechnik Allgemein
Keine neuen Beiträge 3.0 tdi im A5 untenrum schlapp? Diesel - Motorentechnik
Keine neuen Beiträge untenrum nichts los =((( verstellte VTG??? Kraftfahrzeugtechnik Allgemein
Keine neuen Beiträge Turbolader jault u. hat untenrum wenig Leistung Kraftfahrzeugtechnik Allgemein
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten.
Du kannst Dateien in diesem Forum herunterladen.